Ilieff's Projects - VPS restart – Dettagli dei guasti

Tutti i sistemi sono operativi

VPS restart

Risolto
Grave disservizio
Avviato il più di 2 anni faDurato circa 5 ore
Aggiornamenti
  • Risolto
    Risolto

    Website is back online

  • Verifiche
    Verifiche

    While doing some testing on custom error pages it turned out we cant access the site

  • Monitorando
    Monitorando

    We brought back all bots but will monitor until we are sure they will be no downtimes for now…

  • Individuato
    Individuato

    We are now starting the bots one by one

  • Verifiche
    Verifiche

    we will be restarting vps to configure some things